Re: [PATCH 3/5] eta: Use in_ramp_period() instead of opencoding it
Damien Le Moal <[email protected]> Thu, 18 Dec 2025 07:55:09 +0900
| Newsgroups | org.kernel.vger.fio |
|---|---|
| Organization | Western Digital Research |
| Message-ID | <[email protected]> |
On 12/18/25 01:17, Jan Kara wrote: > Signed-off-by: Jan Kara <[email protected]> Looks good. Reviewed-by: Damien Le Moal <[email protected]> -- Damien Le Moal Western Digital Research