Re: [PATCH 3/6] KVM: s390: vsie: Convert shift to phys_to_pfn()
| Newsgroups | org.kernel.vger.linux-s390,org.kernel.vger.kvm |
|---|---|
| Message-ID | <[email protected]> |
> Make the code slightly more readable. > > Signed-off-by: Christoph Schlameuss <[email protected]> Sashiko has reviewed this patch and found no issues. It looks great! -- Sashiko AI review · https://sashiko.dev/#/patchset/[email protected]?part=3